It is currently Mon Oct 23, 2017 3:45 am

All times are UTC [ DST ]




 Page 1 of 1 [ 2 posts ] 
Author Message
 Post subject: Cannot connect to Undernet Servers (IP Blocked?)
PostPosted: Thu Mar 28, 2013 8:39 pm 

Joined: Thu Mar 28, 2013 8:23 pm
Posts: 1
Hi,

I haven't been able to connect to any Undernet Servers from my home for one or two months.

My current IP is 177.133.3.29 and a traceroute to few servers are shown below:

[*] Server at tampa.fl.us.undernet.org:
1 192.168.1.1  0.196 ms  0.409 ms  0.494 ms
 2  177.96.232.1.dynamic.adsl.gvt.net.br (177.96.232.1)  9.553 ms  10.730 ms  11.401 ms
 3  201.22.132.1.static.gvt.net.br (201.22.132.1)  12.942 ms  13.601 ms  14.926 ms
 4  gvt-te-9-2-rc02.bsa.gvt.net.br (189.59.250.109)  18.473 ms  18.541 ms gvt-te-9-2.rc02.bsa.gvt.net.br (189.59.250.101)  21.548 ms
 5  189.59.243.113.static.host.gvt.net.br (189.59.243.113)  42.264 ms 189.59.243.117.static.host.gvt.net.br (189.59.243.117)  51.835 ms 189.59.243.113.static.host.gvt.net.br (189.59.243.113)  42.254 ms
 6  187.115.213.94.static.host.gvt.net.br (187.115.213.94)  44.159 ms 187.115.213.86.static.host.gvt.net.br (187.115.213.86)  54.073 ms 187.115.213.94.static.host.gvt.net.br (187.115.213.94)  42.179 ms
 7  TenGigabitEthernet8-2.ar5.GRU1.gblx.net (64.208.26.5)  42.948 ms  29.795 ms  32.740 ms
 8  ae1.scr1.GRU1.gblx.net (67.16.139.165)  33.508 ms  31.396 ms  32.011 ms
 9  ae7.scr3.MIA1.gblx.net (67.16.164.194)  143.321 ms  147.485 ms  145.302 ms
10  lag7.ar4.MIA2.gblx.net (67.16.147.142)  156.981 ms  137.681 ms  142.015 ms
11  ae5.edge2.miami2.level3.net (4.68.111.121)  163.387 ms  163.229 ms  163.305 ms
12  ae-31-51.ebr1.Miami1.Level3.net (4.69.138.91)  151.864 ms  152.559 ms  154.283 ms
13  ae-3-5.bar1.Tampa1.Level3.net (4.69.148.214)  145.469 ms  146.106 ms  146.831 ms
14  ae-5-5.car1.Tampa1.Level3.net (4.69.133.13)  144.687 ms  138.223 ms  139.886 ms
15  ae-13-13.car3.Tampa1.Level3.net (4.69.133.18)  338.052 ms  338.084 ms  295.354 ms
16  level3.co1.as30217.net (4.71.0.30)  146.287 ms  147.499 ms  146.909 ms
17  * * *
18  * * *
19  * * *


[*] Server at Mesa.AZ.US.Undernet.Org
 1  192.168.1.1  0.261 ms  0.437 ms  0.513 ms
 2  177.96.232.1.dynamic.adsl.gvt.net.br (177.96.232.1)  15.969 ms  16.032 ms  16.097 ms
 3  201.22.132.1.static.gvt.net.br (201.22.132.1)  14.344 ms 201.22.132.2.static.gvt.net.br (201.22.132.2)  15.213 ms  16.144 ms
 4  gvt-te-9-2.rc01.bsa.gvt.net.br (189.59.250.97)  18.304 ms gvt-te-9-2.rc02.bsa.gvt.net.br (189.59.250.101)  22.282 ms gvt-te-9-2-rc01.bsa.gvt.net.br (189.59.250.105)  22.208 ms
 5  189.59.243.113.static.host.gvt.net.br (189.59.243.113)  43.956 ms 189.59.243.117.static.host.gvt.net.br (189.59.243.117)  53.997 ms 189.59.243.113.static.host.gvt.net.br (189.59.243.113)  43.945 ms
 6  187.115.213.78.static.host.gvt.net.br (187.115.213.78)  52.533 ms gvt-te-0-5-1-0-rt01.spo.gvt.net.br (187.115.214.182)  52.700 ms 187.115.213.78.static.host.gvt.net.br (187.115.213.78)  50.300 ms
 7  as12989.sp.ptt.br (187.16.216.177)  55.937 ms  43.839 ms  42.864 ms
 8  unknown.hwng.net (209.197.0.245)  150.898 ms  147.316 ms  148.494 ms
 9  1-2.r1.at.hwng.net (209.197.0.209)  154.208 ms  153.792 ms  155.878 ms
10  2-1.r3.da.hwng.net (209.197.0.173)  176.429 ms  178.418 ms  178.402 ms
11  * * *
12  * * *


Can anyone help me go back to Undernet?

Thanks


Offline
 Profile  
 
 Post subject: Re: Cannot connect to Undernet Servers (IP Blocked?)
PostPosted: Thu Sep 05, 2013 2:27 am 
User avatar

Joined: Thu Apr 28, 2005 3:03 am
Posts: 111
Location: Virginia, USA
Happy 2015!!!



_________________
The bigger fish.
Offline
 Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 2 posts ] 

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: