It is currently Tue Jul 25, 2017 5:44 am

All times are UTC [ DST ]




 Page 1 of 1 [ 8 posts ] 
Author Message
 Post subject: <!-- xmas snow script -->
PostPosted: Sun Dec 18, 2005 5:20 pm 

Joined: Mon Aug 08, 2005 9:13 pm
Posts: 15
Location: Cyprus
Well, i have got from your website the code for those starts falling but i don't know how to add it to mine.. could anyone of you help me on how to do it?
thanks in advanced!



_________________
Image
Offline
 Profile  
 
 Post subject:
PostPosted: Sun Dec 18, 2005 6:42 pm 

Joined: Mon Aug 08, 2005 9:13 pm
Posts: 15
Location: Cyprus
It took me lots of time to find it but got it. it should be in the extension.inc
(i had a problem with that though - so i put it on header)



_________________
Image
Offline
 Profile  
 
 Post subject:
PostPosted: Tue Dec 20, 2005 12:15 pm 
Forum Moderator
User avatar

Joined: Tue Feb 17, 2004 11:12 am
Posts: 760
Location: Romania
Well as you can see this theme is kinda messing up the forum, all gthe Button pictures are broken, the undernet logo too, i personally think it must be changed.



_________________
sirAndrew @ Undernet.org

8 years on this forum and i'm still the #1 poster around.
Offline
 Profile  
 
 Post subject:
PostPosted: Tue Dec 20, 2005 5:54 pm 
User avatar

Joined: Sun May 23, 2004 7:43 pm
Posts: 323
Location: Nowhere
andrew's right, AND the topics that have been viewed, after a refresh still appear as unread which is annoying



_________________
I'm an angel, honest! The horns are just there to keep the halo straight
Offline
 Profile  
 
 Post subject:
PostPosted: Tue Dec 20, 2005 6:16 pm 

Joined: Mon Aug 08, 2005 9:13 pm
Posts: 15
Location: Cyprus
works fine here Wolfyx



_________________
Image
Offline
 Profile  
 
 Post subject:
PostPosted: Thu Dec 22, 2005 6:12 pm 
Forum Moderator
User avatar

Joined: Tue Feb 17, 2004 11:12 am
Posts: 760
Location: Romania
i got the same problem as wolfyx is this theme even compatible with phpbb as i only see it full of bugs...geez



_________________
sirAndrew @ Undernet.org

8 years on this forum and i'm still the #1 poster around.
Offline
 Profile  
 
 Post subject:
PostPosted: Fri Dec 23, 2005 9:09 pm 
User avatar

Joined: Sun Feb 08, 2004 1:39 pm
Posts: 105
Location: Morocco
sirAndrew wrote:
Well as you can see this theme is kinda messing up the forum, all gthe Button pictures are broken, the undernet logo too, i personally think it must be changed.


This will be fixed and don't have any relation with snow script.



_________________
Past Undernet webmaster
Past Class Tutor
Offline
 Profile  
 
 Post subject:
PostPosted: Sat Dec 24, 2005 12:49 pm 
Forum Moderator
User avatar

Joined: Tue Feb 17, 2004 11:12 am
Posts: 760
Location: Romania
now you changed the database from http://www.undernet.org/forum to the subdomain....for 2 days i thought the forum was down, since it is the only part of the website i visit frequently. Than i had the bright ideea to visit the website and i noticed the forum was fine, but moved....Sheeesh make up your minds guys...



_________________
sirAndrew @ Undernet.org

8 years on this forum and i'm still the #1 poster around.
Offline
 Profile  
 
Display posts from previous:  Sort by  
 Page 1 of 1 [ 8 posts ] 

All times are UTC [ DST ]


Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to: